» Ubuntu » Пакеты

Error

two or more packages specified (libftdipp1-dbg quantal)