» Ubuntu » Пакеты

Error

two or more packages specified (diffpdf quantal)