» Ubuntu » Пакеты

Error

two or more packages specified (flickcurl-utils quantal)