» Ubuntu » Пакеты

Error

two or more packages specified (fpc-2.6.0 quantal)