» Ubuntu » Пакеты

Error

two or more packages specified (geda-gnetlist quantal)