» Ubuntu » Пакеты

Error

two or more packages specified (glob2 quantal)