» Ubuntu » Пакеты

Error

two or more packages specified (gnustep-base-common quantal)