» Ubuntu » Пакеты

Error

two or more packages specified (hotswap-gui quantal)