» Ubuntu » Пакеты

Error

two or more packages specified (junior-internet quantal)