» Ubuntu » Пакеты

Error

two or more packages specified (kscope quantal)