» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-ko-base quantal)