» Ubuntu » Пакеты

Error

two or more packages specified (libarmadillo-dev quantal)