» Ubuntu » Пакеты

Error

two or more packages specified (libfaac-dev quantal)