» Ubuntu » Пакеты

Error

two or more packages specified (libflac++-dev quantal)