» Ubuntu » Пакеты

Error

two or more packages specified (libgavl1-dbg quantal)