» Ubuntu » Пакеты

Error

two or more packages specified (libghc-acid-state-prof quantal)