» Ubuntu » Пакеты

Error

two or more packages specified (libghc-contravariant-prof quantal)