» Ubuntu » Пакеты

Error

two or more packages specified (libghc-fastcgi-dev quantal)