» Ubuntu » Пакеты

Error

two or more packages specified (libghc-hjavascript-doc quantal)