» Ubuntu » Пакеты

Error

two or more packages specified (libghc-xmonad-dev quantal)