» Ubuntu » Пакеты

Error

two or more packages specified (libgnomekbd-dev quantal)