» Ubuntu » Пакеты

Error

two or more packages specified (libjsyntaxpane-java quantal)