» Ubuntu » Пакеты

Error

two or more packages specified (libkakasi-ruby1.8 quantal)