» Ubuntu » Пакеты

Error

two or more packages specified (liblapack3 quantal)