» Ubuntu » Пакеты

Error

two or more packages specified (libnet-tclink-perl quantal)