» Ubuntu » Пакеты

Error

two or more packages specified (libspring-instrument-java quantal)