» Ubuntu » Пакеты

Error

two or more packages specified (libssl-dev quantal)