» Ubuntu » Пакеты

Error

two or more packages specified (vlan-modules-3.4.0-3-generic-di quantal)