» Ubuntu » Пакеты

Error

two or more packages specified (maven-repo-helper quantal)