» Ubuntu » Пакеты

Error

two or more packages specified (mp3info-gtk quantal)