» Ubuntu » Пакеты

Error

two or more packages specified (netcfg-static quantal)