» Ubuntu » Пакеты

Error

two or more packages specified (libfaad-ocaml quantal)