» Ubuntu » Пакеты

Error

two or more packages specified (libzarith-ocaml-dev quantal)