» Ubuntu » Пакеты

Error

two or more packages specified (picard-tools quantal)