» Ubuntu » Пакеты » quantal (12.10) » sound » pulseaudio-esound-compat-dbg
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Источник: pulseaudio  ]

Пакет: pulseaudio-esound-compat-dbg (1:2.1-0ubuntu4)

Ссылки для pulseaudio-esound-compat-dbg

Screenshot

Ресурсы Ubuntu:

Исходный код pulseaudio:

Сопровождающий:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Внешние ресурсы:

Подобные пакеты:

PulseAudio ESD compatibility layer debugging symbols

Другие пакеты, относящиеся к pulseaudio-esound-compat-dbg

  • зависимости
  • рекомендации
  • предложения

Загрузка pulseaudio-esound-compat-dbg

Загрузить для всех доступных архитектур
Архитектура Размер пакета В установленном виде Файлы
amd64 109,7 Кб395,0 Кб [список файлов]
i386 106,2 Кб356,0 Кб [список файлов]