» Ubuntu » Пакеты

Error

two or more packages specified (python-presage-dbg quantal)