» Ubuntu » Пакеты

Error

two or more packages specified (ruby-rqrcode quantal)