» Ubuntu » Пакеты

Error

two or more packages specified (socat quantal)