» Ubuntu » Пакеты

Error

two or more packages specified (texlive-extra-utils quantal)