» Ubuntu » Пакеты

Error

two or more packages specified (treeline quantal)