» Ubuntu » Пакеты

Error

two or more packages specified (tunapie quantal)