» Ubuntu » Пакеты

Error

two or more packages specified (update-notifier quantal)