» Ubuntu » Пакеты

Error

two or more packages specified (wise quantal)