» Ubuntu » Пакеты

Error

two or more packages specified (xorg-dev quantal)