» Ubuntu » Пакеты

Error

two or more packages specified (zbar-dbg quantal)