» Ubuntu » Пакеты

Error

two or more packages specified (libllvm3.2 raring)