» Ubuntu » Пакеты

Error

two or more packages specified (fcitx-libs-gclient raring)