» Ubuntu » Пакеты

Error

two or more packages specified (gccgo-4.7-doc raring)