» Ubuntu » Пакеты

Error

two or more packages specified (gfortran raring)