» Ubuntu » Пакеты

Error

two or more packages specified (gnome-js-common raring)